首页  >   股市入门  >  正文

通达信卖必看+买点指标公式

Var1:=REF(CLOSE,2);
A2:SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100,COLORWHITE;
超卖1:IF(A2<12,30,0),COLORGREEN;
Var2:=REF(CLOSE,1),COLORWHITE;
Var3:=SMA(MAX(CLOSE-Var2,0),7,1)/SMA(ABS(CLOSE-Var2),7,1)*100;
超卖2:IF(Var3<12,30,0),COLORYELLOW;
逢高派发:STICKLINE(A2>80,A2+1,A2-1,8,0),COLORRED;
跑吧:IF(A2<REF(A2,1) AND A2>79,A2,0),colormagenta;
趋势线:= 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
见底信号:= 10;
买点准备: IF(趋势线<=10,50,0),COLORCYAN;
买入时间: IF(CROSS(趋势线,见底信号),50,0),COLORRED;

通达信卖必看+买点指标公式的选股公式如下:

gupang/202004/50994

gupang/202004/50995

gupang/202004/50996

gupang/202004/50997

声明:本文由tb炒股学习网收集于网络或网友投稿,对于内容系文章作者个人观点,不代表本站观点,不对您构成任何投资建议。用户应基于自己的独立判断,自行决定证券投资并承担相应风险。

延伸阅读

频道热点

随机推荐

注:凡本网注明来源互联网,均转载自其它媒体,并不代表本网赞同其观点和对其真实性负责。

易读网致力于资讯传播,希望建立合作关系。若有任何不当请联系我们,将会在24 小时内删除。邮箱:1361763950@qq.com

tb股票学习网提供股票入门基础知识、股票入门、股票知识、炒股入门、炒股知识、股票学习网、炒股学习、股票投资、股票资讯、K线图知识、股票实时行情解读,让你轻松学会炒股。声明:本网纯属股票资讯站点,内容均来源互联网,仅为传播更多信息之目的,广告内容为广告主自行发布,本站不推荐、不保证真实性,本站不承担任何连带责任。请远离场外配资,谨防上当受骗!