首页  >   股市入门  >  正文

通达信极强仓位指标公式

DRAWGBK(O>C,RGB(00,33,0),RGB(30,45,0),0,"",0);
P1:=2;P2:=10;
流通股本:CAPITAL/100,FINANCE(7)NODRAW;
VAR1:=ABS(LOW-REF(CLOSE,P1));
VAR2:=MA(VOL,P1)/CAPITAL;
VAR3:=VAR1/CLOSE*10;
VAR4:=VAR3/VAR2;
VAR5:=ABS(LOW-REF(CLOSE,P1+P2));
VAR6:=VAR5/CLOSE*10;
VAR7:=VAR6/VAR2;
WJC:=VAR7*VAR4*10;
WQS:=EMA(WJC,10)*1.5;
WHC:=HHV(WJC,20),LINETHICK0,COLORFFFF54;
WLC:=LLV(WJC,20),LINETHICK0,COLOR5454FF;
WMC:=(WHC+WLC)/2 ,COLOR0088CC ;
主力仓位:WJC,STICK,LINETHICK6,COLOR336699;
最高仓位:WHC,COLORYELLOW;
最低仓位:WLC,COLORWHITE;
建仓轨迹:WQS,COLOR0000FF,LINETHICK2;
平均仓位:WMC,COLOR00FF00,DOTLINE;
仓顶:=WJC>=HHV(WJC,120) AND WJC>50000;

通达信极强仓位指标公式的选股公式如下:

声明:本文由tb炒股学习网收集于网络或网友投稿,对于内容系文章作者个人观点,不代表本站观点,不对您构成任何投资建议。用户应基于自己的独立判断,自行决定证券投资并承担相应风险。

延伸阅读

频道热点

随机推荐

注:凡本网注明来源互联网,均转载自其它媒体,并不代表本网赞同其观点和对其真实性负责。

易读网致力于资讯传播,希望建立合作关系。若有任何不当请联系我们,将会在24 小时内删除。邮箱:1361763950@qq.com

tb股票学习网提供股票入门基础知识、股票入门、股票知识、炒股入门、炒股知识、股票学习网、炒股学习、股票投资、股票资讯、K线图知识、股票实时行情解读,让你轻松学会炒股。声明:本网纯属股票资讯站点,内容均来源互联网,仅为传播更多信息之目的,广告内容为广告主自行发布,本站不推荐、不保证真实性,本站不承担任何连带责任。请远离场外配资,谨防上当受骗!